<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://www.facebook.com/2008/fbml">
<html>
<head profile="http://gmpg.org/xfn/11">
<meta name="description" content="CFUV 101.9 FM is Victoria's campus & community radio station. Broadcasting from UVic and online at cfuv.uvic.ca" />
<link rel="image_src" href="http://cfuv.uvic.ca/cms/wp-content/uploads/2014/01/CFUVLogo.jpg" / >
<meta property="og:title" content="CFUV 101.9 FM in Victoria" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://cfuv.uvic.ca/cms/wp-content/uploads/2014/01/CFUVLogo.jpg" />
<meta property="og:site_name" content="CFUV 101.9 FM in Victoria" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Victoria's Campus And Community Station" />
<meta name="keywords" content="CFUV, 101.9, Campus, Community, Radio, University, Victoria, UVic" />
<meta name="author" content="CreativeChampagne.com" />

<title>Null Command is performing LIVE on CFUV this Monday at 1:00! Tune in! &laquo;  CFUV 101.9 FM in Victoria</title>
<link rel="stylesheet" href="http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/style.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://pbs.twimg.com/profile_images/534460865450242048/O8L2KSZE.jpeg" />
<link rel="icon" href="https://pbs.twimg.com/profile_images/534460865450242048/O8L2KSZE.jpeg" />
<link rel="alternate" type="application/rss+xml" title="CFUV 101.9 FM in Victoria &raquo; Feed" href="http://cfuv.uvic.ca/cms/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="CFUV 101.9 FM in Victoria &raquo; Comments Feed" href="http://cfuv.uvic.ca/cms/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="CFUV 101.9 FM in Victoria &raquo; Null Command is performing LIVE on CFUV this Monday at 1:00! Tune in! Comments Feed" href="http://cfuv.uvic.ca/cms/?feed=rss2&#038;p=24001" />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/radio-station/templates/program-schedule.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/radio-station/templates/djonair.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/visual-form-builder/css/visual-form-builder.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.9.2.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/wp-audio-player/css/audioplayer.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-theme-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/wp-audio-player/css/plugin.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='customfieldlist_widget_style-css'  href='http://cfuv.uvic.ca/cms/wp-content/plugins/custom-field-list-widget/widget_custom_field_list.css?ver=3.6.1' type='text/css' media='all' />

<script type="text/javascript">
//<![CDATA[
function customfieldlist_the_collapse_sign() {
	var signs = new Object();
	signs['minus'] = '[ - ]';
	signs['plus'] = '[ + ]';
	return signs;
}
function customfieldlist_effect_speed() {
	var speed = 'normal';
	return speed;
}
//]]>
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-content/plugins/visual-form-builder/js/js_quicktags.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-content/plugins/wp-audio-player/js/audioplayer.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-content/plugins/wp-audio-player/js/plugin.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-content/plugins/custom-field-list-widget/widget_custom_field_list_js.php?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cfuv.uvic.ca/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cfuv.uvic.ca/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Basement Closet Sessions does Basement Closet Sessions THIS Friday at 3:00!' href='http://cfuv.uvic.ca/cms/?p=23998' />
<link rel='canonical' href='http://cfuv.uvic.ca/cms/?p=24001' />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-52062390-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<!-- HeadSpace -->
<script>crudScriptURL = "http://cfuv.uvic.ca/cms/wp-content/plugins/showtime/crud.php"</script><script type="text/javascript" src="http://cfuv.uvic.ca/cms/wp-content/plugins/showtime/showtime.js" ></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<SCRIPT LANGUAGE="JavaScript">
<!--
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=320,height=230');");
}
//-->
</script>

</head>

<body class="single single-post postid-24001 single-format-standard"?>
<div id="container">
	<div id="container-pad">

	<p class="no-display"><a href="#skip-to-content">Skip to content</a></p>

	<div id="header">
		<div id="header-pad" class="append-clear">
			
			<div class="box box-masthead">
				<a href="http://cfuv.uvic.ca/cms"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2016/04/cfuvwebsitebanner.jpg" width="814" height="200"></a><a href="https://onlineacademiccommunity.uvic.ca/supportcfuv/" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2016/03/logo_2new.png" width="85" height="200"></a><a href="http://cfuv.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2016/03/logo_3new.png" width="100" height="200"></a>
			</div>

			<div class="box box-ads">
				<h3></h3>
				<div class="interior">
				</div>
			</div>
		</div>
	</div>

	<div id="menubar">
		<div id="menubar-pad">
			<div class="box box-mainmenu">
				<h3>Main Menu</h3>
				<div class="interior">
					<ul id="menu-cfuv-web-menu" class="menu"><li id="menu-item-17769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17769"><a href="http://cfuv.uvic.ca">Home</a></li>
<li id="menu-item-16272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16272"><a href="http://cfuv.uvic.ca/cms/?page_id=5031">Listen</a>
<ul class="sub-menu">
	<li id="menu-item-16276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16276"><a target="_blank" href="http://cfuv.streamon.fm">Live Stream</a></li>
	<li id="menu-item-16277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16277"><a href="http://cfuv.uvic.ca/cms/?page_id=4">On Demand</a></li>
	<li id="menu-item-22182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22182"><a href="http://cfuv.uvic.ca/cms/?page_id=22177">Story Map</a></li>
	<li id="menu-item-23392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23392"><a href="http://cfuv.uvic.ca/cms/?page_id=14870">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-16215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16215"><a href="http://cfuv.uvic.ca/cms/?page_id=4">Program Schedule</a></li>
<li id="menu-item-16268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16268"><a href="http://cfuv.uvic.ca/cms/?page_id=20">Music Submissions</a></li>
<li id="menu-item-15759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15759"><a href="http://cfuv.uvic.ca/cms/?page_id=27">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-16218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16218"><a href="http://cfuv.uvic.ca/cms/?page_id=25">Contact Us</a></li>
	<li id="menu-item-16219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16219"><a href="http://cfuv.uvic.ca/cms/?page_id=8376">Our Mandate</a></li>
	<li id="menu-item-19641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19641"><a href="http://cfuv.uvic.ca/cms/?page_id=19559">CFUV Policies</a></li>
	<li id="menu-item-16221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16221"><a href="http://cfuv.uvic.ca/cms/?page_id=22">Funding</a>
	<ul class="sub-menu">
		<li id="menu-item-17765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17765"><a target="_blank" href="http://cfuv.uvic.ca/cms/wp-content/uploads/2015/11/CFUVFinancialState14-15signed.pdf">Financial Statements</a></li>
	</ul>
</li>
	<li id="menu-item-16224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16224"><a href="http://cfuv.uvic.ca/cms/?page_id=2257">CFUV 25 Years</a></li>
	<li id="menu-item-22885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22885"><a href="http://cfuv.uvic.ca/cms/?page_id=22879">CFUV 30 years</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23285"><a href="http://cfuv.uvic.ca/cms/?page_id=23283">NCRA</a></li>
</ul>
</li>
<li id="menu-item-23321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23321"><a href="http://cfuv.uvic.ca/cms/?page_id=23319">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23324"><a href="http://cfuv.uvic.ca/cms/?page_id=23322">Public Service Announcements</a></li>
	<li id="menu-item-23456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23456"><a href="http://cfuv.uvic.ca/cms/?page_id=23319">Paid Advertising</a></li>
</ul>
</li>
<li id="menu-item-15762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15762"><a href="http://cfuv.uvic.ca/cms/?page_id=12008">Volunteer</a></li>
</ul>				</div>
			</div>
		</div>
	</div>

	<a name="skip-to-content"></a>

	
	<div id="body">
		<div id="body-pad" class="append-clear">
<div id="content" class="content content-singular content-single">
	<div id="content-pad">
		<div id="post-24001" class="post-24001 post type-post status-publish format-standard hentry category-events category-frontpagepromo category-live-performance-2 category-on-air">

	
<p class="breadcrumb"><!-- Breadcrumb NavXT 4.1.0 -->
<a title="Go to Home." href="http://cfuv.uvic.ca/cms">Home</a> &gt; <a title="Go to the Events category archives." href="http://cfuv.uvic.ca/cms/?cat=891">Events</a> &gt; Null Command is performing LIVE on CFUV this Monday at 1:00! Tune in!</p>			
<div class="title">
	<h1>Null Command is performing LIVE on CFUV this Monday at 1:00! Tune in!</h1>
</div>

<div class="content">
	<h2 style="text-align: center;">If you&#8217;re into minimal, dark, electronic synth-pop then you&#8217;re in luck because local duo <a title="Null Command Bandcamp" href="https://nullcommand.bandcamp.com/" target="_blank">Null Command</a> will be performing LIVE on <a title="Cold Cuts Facebook " href="https://www.facebook.com/cutscold/" target="_blank">Cold Cuts</a> THIS Monday at 1:00!</h2>
<h3 style="text-align: center;">Tune in then to hear their live performance. Also make sure to check out some of their tunes below!</h3>
<p style="text-align: center;"><a href="http://cfuv.uvic.ca/cms/?attachment_id=24002" rel="attachment wp-att-24002"><img class="aligncenter size-medium wp-image-24002" alt="null command" src="http://cfuv.uvic.ca/cms/wp-content/uploads/2018/04/null-command-300x300.jpg" width="300" height="300" /></a></p>
<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=4179844167/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" height="240" width="320" seamless=""></iframe></p>
	<div class="clear"></div>
	</div>

<div class="post-box post-box-share append-clear">
	<div class="title">
		<h2>Share Our Posts</h2>
		<p>Share this post through social bookmarks.</p>
	</div>
		<div class="interior append-clear">
		<ul>
		<li><a href="http://delicious.com/post?url=http%3A%2F%2Fcfuv.uvic.ca%2Fcms%2F%3Fp%3D24001&amp;title=Null+Command+is+performing+LIVE+on+CFUV+this+Monday+at+1%3A00%21+Tune+in%21&amp;notes=If+you%26%238217%3Bre+into+minimal%2C+dark%2C+electronic+synth-pop+then+you%26%238217%3Bre+in+luck+because+local+duo+Null+Command+will+be+performing+LIVE+on+Cold+Cuts+THIS%C2%A0Monday+at+1%3A00%21+Tune+in+then+to+hear+their+live+performance.+Also+make+sure+to+check+out+some+of+their+tunes+below%21"><img alt="Delicious" src="http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/images/icon-bm-32-delicious.png" /></a></li><li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fcfuv.uvic.ca%2Fcms%2F%3Fp%3D24001&amp;title=Null+Command+is+performing+LIVE+on+CFUV+this+Monday+at+1%3A00%21+Tune+in%21&amp;bodytext=If+you%26%238217%3Bre+into+minimal%2C+dark%2C+electronic+synth-pop+then+you%26%238217%3Bre+in+luck+because+local+duo+Null+Command+will+be+performing+LIVE+on+Cold+Cuts+THIS%C2%A0Monday+at+1%3A00%21+Tune+in+then+to+hear+their+live+performance.+Also+make+sure+to+check+out+some+of+their+tunes+below%21"><img alt="Digg" src="http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/images/icon-bm-32-digg.png" /></a></li><li><a href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fcfuv.uvic.ca%2Fcms%2F%3Fp%3D24001&amp;h=Null+Command+is+performing+LIVE+on+CFUV+this+Monday+at+1%3A00%21+Tune+in%21"><img alt="Newsvine" src="http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/images/icon-bm-32-newsvine.png" /></a></li><li><a href="http://cfuv.uvic.ca/cms/?feed=rss2"><img alt="RSS" src="http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/images/icon-bm-32-rss.png" /></a></li><li><a href="http://www.stumbleupon.com/post?url=http%3A%2F%2Fcfuv.uvic.ca%2Fcms%2F%3Fp%3D24001&amp;title=Null+Command+is+performing+LIVE+on+CFUV+this+Monday+at+1%3A00%21+Tune+in%21"><img alt="StumbleUpon" src="http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/images/icon-bm-32-stumbleupon.png" /></a></li><li><a href="http://technorati.com/faves?add=http%3A%2F%2Fcfuv.uvic.ca%2Fcms%2F%3Fp%3D24001"><img alt="Technorati" src="http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/images/icon-bm-32-technorati.png" /></a></li>		</ul>
	</div>
</div>


<a name="comments"></a>
<div class="post-box post-box-replies post-box-comments">
	<div class="title">
		<h2>Comments</h2>
		<p>Tell us what do you think.</p>
	</div>
	<div class="interior post-box-comments-interior">
			<p class="no-comments">There are no comments on this entry.</p>
		</div>
</div>

<a name="trackbacks"></a>
<div class="post-box post-box-replies post-box-trackbacks">
	<div class="title">
		<h2>Trackbacks</h2>
		<p>Websites mentioned my entry.</p>
	</div>
	<div class="interior post-box-trackbacks-interior">
			<p class="no-trackbacks">There are no trackbacks on this entry</p>
		</div>
</div>


<a name="reply"></a>
<div class="post-box post-box-reply" id="reply">
	<div class="title post-box-reply-title append-clear">
		<h2>Add a Comment</h2>
		<p>Fill in the form and submit.</p>
	</div>
	<div class="interior post-box-reply-interior">
				<form action="http://cfuv.uvic.ca/cms/wp-comments-post.php" method="post" id="comment-form">
						<p class="input input-small input-name">
				<label for="comment-author">Name: <small>(Required)</small></label>
				<input type="text" name="author" id="comment-author" value="" size="22" tabindex="1" />
			</p>
			<p class="input input-small input-email">
				<label for="comment-email">E-mail: <small>(Required)</small></label>
				<input type="text" name="email" id="comment-email" value="" size="22" tabindex="2" />
			</p>
			<p class="input input-website">
				<label for="comment-url">Website: <small>(Optional)</small></label>
				<input type="text" name="url" id="comment-url" value="" size="22" tabindex="3" />
			</p>
						<p class="inpit">
				<label for="comment-comment">Comments:</label>
				<textarea name="comment" id="comment-comment" cols="22" rows="5" tabindex="4"></textarea>
			</p>
			<div class="comment-notify-submit">
								<p class="comment-submit">
					<button type="submit" name="submit" value="submit" id="comment-submit" tabindex="5" ><span>Submit</span></button>
					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/?p=24001#respond" style="display:none;">Click here to cancel reply.</a></small>
				</p>
				<div class="clear"></div>
			</div>
			<input type='hidden' name='comment_post_ID' value='24001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3533c5ff1" /></p>		</form>
			</div>
</div>

			

		</div>
	</div>
</div>

<div class="sidebar" id="sidebar-r">
	<div class="sidebar-pad" id="sidebar-r-pad">

		<h2>Sidebar</h2>

		<div id="text-14" class="box widget_text"><div class="title"><h3>CFUV&#8217;s Funding Drive Total!</h3></div><div class="interior">			<div class="textwidget"><br><font size="6"<b>$36,259</b><br></font><br>
THANK YOU for helping us surpass our goal of $35,000! <br><br><font size="5">
<u><a href="https://onlineacademiccommunity.uvic.ca/supportcfuv/" target="_blank">Donate Now</a></font></u></div>
		</div></div><div id="dj_widget-2" class="box DJ_Widget">		<div class="widget">
			<div class="title"><h3>Current Show:</h3></div><div class="interior">			
			<ul class="on-air-list">
				<li class="on-air-dj"><a href="http://cfuv.uvic.ca/cms/?show=off-the-beaten-track">Off the Beaten Track</a><span class="radio-clear"></span></li>			</ul>
		</div>
		</div></div><div id="dj_upcoming_widget-2" class="box DJ_Upcoming_Widget"> 		
 		<div class="widget">
 		<div class="title"><h3>Coming Up:</h3></div><div class="interior"> 		<ul class="on-air-upcoming-list">
			<li class="on-air-dj"><a href="http://cfuv.uvic.ca/cms/?show=cfuv-rays-5">CF#UV-Rays</a><span class="radio-clear"></span></li><li class="on-air-dj"><a href="http://cfuv.uvic.ca/cms/?show=the-fiji-mermaid">The Fiji Mermaid</a><span class="radio-clear"></span></li>			</ul>
		</div>
		</div></div><div id="text-3" class="box widget_text"><div class="title"><h3>Live Performance &amp; Interviews</h3></div><div class="interior">			<div class="textwidget"><center><a href="http://soundcloud.com/cfuv" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/10/soundcloud-300x300.jpg" width="100" height="100" alt="CFUV Soundcloud"></a></center><br>
<a href="http://youtube.com/user/cfuvradio" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/10/youtube-e1508281333491.jpg" alt="CFUV Youtube Channel"></a><br><br>
<a href="http://cfuv.bandcamp.com/" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/11/bandcamp-logo-e1510174849732.jpg" alt="CFUV Bandcamp"></a>
<br>
<h3><a href="http://cfuv.uvic.ca/cms/?page_id=10683">Perform At CFUV!</a></h3>
</div>
		</div></div><div id="text-4" class="box widget_text"><div class="title"><h3>Other Social Media</h3></div><div class="interior">			<div class="textwidget"><center><a href="https://www.facebook.com/CFUV1019" alt="CFUV Facebook Page"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/10/fb-e1508280607178.jpg"></a><br><br>
<a href="https://www.instagram.com/cfuv/" alt="CFUV's Instagram"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/10/instagram-e1508281078416.jpg"</a><br> <br>
<a href="https://twitter.com/cfuv" alt="CFUV's Twitter"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/11/1259px-Twitter_bird_logo_2012.svg_.png" width="50" height="50"></a></center></div>
		</div></div><div id="text-11" class="box widget_text">			<div class="textwidget"> <div align="left">           <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/CFUV" data-widget-id="498948378424664064">Tweets by @CFUV</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
          </div>
		</div></div>		<div class="box box-fb-like">
			
		
			<div class="box box-search">
				<div class="title">
					<h3>Search</h3>
				</div>
				<div class="interior">
					<form method="get" id="searchform" action="http://cfuv.uvic.ca/cms">
	<label for="s">Search </label>
	<span class="input"><input type="text" value="" name="s" id="s" /></span>
	<button type="submit"><span>Search</span></button>
</form>				</div>
			</div>
	

	</div>
</div>



<div class="clear"></div>


		</div>
	</div>
<div id="headbar">
	<div class="t"></div>
	<div id="headbar-pad" class="append-clear">

		<div class="bar bar-1">
			<div id="text-8" class="box widget_text"><div class="title"><h3>CFUV Podcasts</h3></div><div class="interior">			<div class="textwidget"><a href="http://www.cfuvpodcasts.com/" alt="CFUV Podcasts" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/10/podcasts1-e1508283415337.jpg"></a></div>
		</div></div>			</div>

			<div class="bar bar-2">
			<div id="text-9" class="box widget_text"><div class="title"><h3>Eventide Music Series</h3></div><div class="interior">			<div class="textwidget"><center><a href="https://eventidevictoria.com/" alt="Eventide Music Series" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/10/19417596_1356273167759252_4882339779017597220_o.jpg" height="200" width="200"></a></center></div>
		</div></div>			</div>

			<div class="bar bar-3">
			<div id="text-10" class="box widget_text"><div class="title"><h3>Basement Closet Sessions</h3></div><div class="interior">			<div class="textwidget"><a href="https://cfuv.bandcamp.com/" alt="Basement Closet Sessions" target="_blank"><img src="http://cfuv.uvic.ca/cms/wp-content/uploads/2017/10/Basement-Closet-Sessions-e1508282665836.jpg" alt="Basement Closet Sessions"></a></div>
		</div></div>			</div>

	</div>
</div>	<div id="footer">
		<div id="footer-pad" class="append-clear">
			<p class="copyright">
				Copyright &copy; 2018. CFUV 101.9 FM in Victoria. All rights reserved.			</p>
			<p class="annotation">Site by <a target="_blank" title="Art Directors" href="http://www.creativechampagne.com/">Creative Champagne</a></p>
		</div>
	</div>

	</div>
</div>

<!-- WP Audio player plugin v1.9.3 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://cfuv.uvic.ca/cms/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-content/themes/niobiumanic/js/frontend.js.php?ver=1.0'></script>
<script type='text/javascript' src='http://static.ak.fbcdn.net/connect.php/js/FB.Share'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://cfuv.uvic.ca/cms/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>

</body>
</html>
